Error at backend with Anspress4.1.5

Solved3.22K viewsIssuesbug
0

Hello @Rahul,

 

I download new version 4.1.5 from https://github.com/anspress/anspress. here are two error report:

 

1# It will show error at backend, please check the screenshot:

http://prntscr.com/hllf11

 

2#I can not activate the buddypress add-on, there is no response after push “Enable add on”

 

Thanks.

 

Alex

Question is closed for new answers.
selected answer

Hello,
I dont see such issues in our sites. I am sure its caused by some other plugin.

0

This issue does not seem to be coming from AnsPress hence I am closing this.

selected as best answer
1

@Rahul

 

Thanks for comment, and I tested it indivially activated, there is no any other plugins.

 

Just FYI: wordpress 4.9 multisite, and it is activated in sub site.

 

Alex

commented on answer

Ok I will check this with a MU.